[2018] 修正しました

投稿日 2020/12/27(Sun) 01:17:48
投稿者 ゆうと
参照先

こんにちは ゆうとです。

> 1.7.1021以降のバージョンで「(テストの受信サーバ)に接続する」という文を実行すると、エラーが発生します。(最新の開発版(1.7.1034)、安定版(1.8.1034)でも同様のエラーが発生します。)
> 1.7.1020以前のバージョンで同一文を実行したところ、エラーは発生しません。
> 不具合でしょうか?

現象確認できました。
最新版1.7.1036で修正しましたので、こちらを使ってください。
ご指摘ありがとうございます。


関連一覧ツリー

をクリックするとツリーを一括表示します)

返信フォーム

(この投稿に返信する場合は下記フォームから投稿して下さい)
(1MBまで)
(英数字で8文字以内)

- 投稿修正/削除フォーム -
処理 No パスワード

▲ページの先頭へ

- WebForum -