[2378] プラグインが利用できない

投稿日 2019/02/13(Wed) 00:03:00
投稿者 ゆうき
参照先

いつもお世話になっております。

プログラムを久々に改良しようとデザイナでプロデルを立ち上げましたが、以下のエラーが出ました。

次のプラグインが利用できません。
ファイル名:System.Data.SQLite.dll
理由:プラグインが利用できないか、プロデルプラグインではありません。

エラー番号4

プロデルのアップデート、再インストールを行っても同様の不具合が出ます。
このプラグイン、確か公式サイトから落としてきたことは覚えているのですがどのように入手したかを覚えていません...。

返信いただけましたら、幸いと思います。
よろしくお願いします。


関連一覧ツリー

をクリックするとツリーを一括表示します)

返信フォーム

(この投稿に返信する場合は下記フォームから投稿して下さい)
(1MBまで)
(英数字で8文字以内)

- 投稿修正/削除フォーム -
処理 No パスワード

▲ページの先頭へ

- WebForum -